MERGED --> Dumb Vista Question + Audio where did you go? - Page 2 - U2 Feedback

Go Back   U2 Feedback > ZOOTV > Restart and Reboot Yourself
Click Here to Login
View Poll Results:
0 0%
Voters: 0. You may not vote on this poll

Reply
 
Thread Tools Search this Thread Display Modes
 
Old 03-01-2007, 08:44 AM   #21
Blue Crack Addict
 
Liesje's Avatar
 
Join Date: Mar 2002
Location: In the dog house
Posts: 19,563
Local Time: 05:30 PM
Try changing one of the files back to just .mp4 and see if it plays.
__________________

Liesje is offline   Reply With Quote
Old 03-01-2007, 10:08 AM   #22
Rock n' Roll Doggie
Band-aid
 
ntalwar's Avatar
 
Join Date: Feb 2004
Location: Northern VA
Posts: 4,903
Local Time: 05:30 PM
I'll probably wait 6+ months before upgrading to Vista. I've read about lots of compatibility problems.
__________________

ntalwar is offline   Reply With Quote
Old 03-01-2007, 10:14 AM   #23
Rock n' Roll Doggie
ALL ACCESS
 
Justin24's Avatar
 
Join Date: Oct 2005
Location: San Mateo
Posts: 6,716
Local Time: 02:30 PM
Quote:
Originally posted by Liesje
Try changing one of the files back to just .mp4 and see if it plays.
so put it as mp4 instead of the .bpa?
__________________

Justin24 is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off



All times are GMT -5. The time now is 04:30 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Design, images and all things inclusive copyright © Interference.com
×