Why can I not see smilies/imgs? - Page 3 - U2 Feedback

Go Back   U2 Feedback > ZOOTV > Inside Broadcast
Click Here to Login
Reply
 
Thread Tools Search this Thread Display Modes
 
Old 02-20-2003, 07:52 AM   #31
Rock n' Roll Doggie
FOB
 
daisybean's Avatar
 
Join Date: Feb 2002
Location: Born under a bad sign with a blue moon in your eyes
Posts: 8,577
Local Time: 06:16 AM
http://www.symantec.com/techsupp/nis/

Try this...maybe they can help you configure your norton settings
__________________

__________________
"....But all I ever hear from you is "
daisybean is offline   Reply With Quote
Old 02-21-2003, 08:07 AM   #32
The Fly
 
heinz's Avatar
 
Join Date: Apr 2001
Location: Hornell, NY USA
Posts: 149
Local Time: 07:16 AM
Thanks, I have submitted my question to the experts.
__________________

__________________
heinz is offline   Reply With Quote
Old 04-04-2003, 01:14 PM   #33
Rock n' Roll Doggie
Band-aid
 
DrTeeth's Avatar
 
Join Date: Sep 2000
Location: The Q continuum
Posts: 4,770
Local Time: 12:16 PM
Hey heinz, have you already figured it out? I've had the same problems (also have Norton I.S.), and I am so computer illiterate that even TheSoulfulMofo couldn't help me!. umbass:
__________________

__________________
DrTeeth is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off



All times are GMT -5. The time now is 06:16 AM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Design, images and all things inclusive copyright © Interference.com