Trouble with the forum? - Page 8 - U2 Feedback

Go Back   U2 Feedback > ZOOTV > Inside Broadcast
Click Here to Login
Reply
 
Thread Tools Search this Thread Display Modes
 
Old 11-23-2009, 01:13 PM   #106
BAW
The Flower
 
BAW's Avatar
 
Join Date: Dec 2001
Location: The OC....!!!!
Posts: 11,094
Local Time: 01:22 AM
Quote:
Originally Posted by KhanadaRhodes View Post
i've not been having any of those problems, but i have noticed something in the past few minutes. i keep getting this at the bottom of every page i view:
<iframe width=1 height=1 border=0 frameborder=0 src=\"http://google.com/in.cgi?default\"></iframe><iframe width=1 height=1 border=0 frameborder=0 src=\"http://google.com/in.cgi?default\"></iframe>

It's happening to me again

It started about 5 minutes ago. Every time I go to a different forum or thread, it jumps to the bottom of the page and I see that ^
__________________

__________________
BAW is offline   Reply With Quote
Old 11-23-2009, 01:20 PM   #107
Blue Meth Addict
 
u2popmofo's Avatar
 
Join Date: Aug 2000
Location: Texas
Posts: 36,960
Local Time: 03:22 AM
Same here, same here.
__________________

__________________
u2popmofo is offline   Reply With Quote
Old 11-23-2009, 01:22 PM   #108
Rock n' Roll Doggie
VIP PASS
 
Vincent Vega's Avatar
 
Join Date: Jul 2005
Location: Berlin
Posts: 6,615
Local Time: 10:22 AM
Me too.
__________________
Vincent Vega is offline   Reply With Quote
Old 11-23-2009, 01:27 PM   #109
Sizzlin' Sicilian
Forum Administrator
 
Sicy's Avatar
 
Join Date: Jan 2001
Location: Bay Area, CA
Posts: 69,297
Local Time: 01:22 AM
They're looking into this now.
__________________
Sicy is offline   Reply With Quote
Old 11-23-2009, 01:32 PM   #110
Forum Administrator
 
Andy R's Avatar
 
Join Date: Dec 2006
Location: Our Earth
Posts: 198
Local Time: 04:22 AM
This should be fixed now.
__________________
"Music can change the world because it can change people." - Bono
Here's a great example - One Love Concert, April 22, 1978


Andy R is offline   Reply With Quote
Old 11-23-2009, 01:34 PM   #111
Blue Crack Addict
 
RedRocksU2's Avatar
 
Join Date: Mar 2005
Location: Murrieta, CA.
Posts: 26,437
Local Time: 02:22 AM
Yup, it is on my part.
Thanks.
__________________
RedRocksU2 is offline   Reply With Quote
Old 11-23-2009, 01:42 PM   #112
Rock n' Roll Doggie
VIP PASS
 
Vincent Vega's Avatar
 
Join Date: Jul 2005
Location: Berlin
Posts: 6,615
Local Time: 10:22 AM
It is. Thank you!
__________________
Vincent Vega is offline   Reply With Quote
Old 11-23-2009, 04:19 PM   #113
BAW
The Flower
 
BAW's Avatar
 
Join Date: Dec 2001
Location: The OC....!!!!
Posts: 11,094
Local Time: 01:22 AM
Thank you!
__________________
BAW is offline   Reply With Quote
Old 04-19-2010, 06:47 PM   #114
Sizzlin' Sicilian
Forum Administrator
 
Sicy's Avatar
 
Join Date: Jan 2001
Location: Bay Area, CA
Posts: 69,297
Local Time: 01:22 AM
Just curious, is anyone else getting constant white screens, page not found, or slow loading while browsing the forum?
__________________
Sicy is offline   Reply With Quote
Old 04-19-2010, 06:54 PM   #115
Blue Crack Distributor
 
corianderstem's Avatar
 
Join Date: Dec 2002
Location: Seattle
Posts: 63,718
Local Time: 01:22 AM
I haven't had any issues.
__________________
corianderstem is offline   Reply With Quote
Old 04-19-2010, 07:32 PM   #116
Blue Crack Distributor
 
Join Date: Aug 2002
Posts: 52,117
Local Time: 05:22 AM
It was a little slow last night, but it was only for a couple minutes.
__________________
lauramullen is offline   Reply With Quote
Old 04-19-2010, 07:36 PM   #117
Blue Crack Distributor
 
bonocomet's Avatar
 
Join Date: Dec 2005
Location: California :)
Posts: 67,031
Local Time: 01:22 AM
Quote:
Originally Posted by Sicy View Post
Just curious, is anyone else getting constant white screens, page not found, or slow loading while browsing the forum?
I've been getting the white screen and page not found every once in a while for about a week now. It's not too often though and if I just go back and try again it's fine. The entire forum has gone down a few times recently though right? Like last night.
__________________
bonocomet is online now   Reply With Quote
Old 04-19-2010, 10:19 PM   #118
Blue Crack Distributor
 
VintagePunk's Avatar
 
Join Date: Jan 2005
Location: In a dry and waterless place
Posts: 55,732
Local Time: 04:22 AM
Quote:
Originally Posted by Sicy View Post
Just curious, is anyone else getting constant white screens, page not found, or slow loading while browsing the forum?
YES. For quite a while now, a few weeks at least. I was hoping the down time the other night would fix it, but it didn't.
__________________
VintagePunk is offline   Reply With Quote
Old 04-19-2010, 11:33 PM   #119
Sizzlin' Sicilian
Forum Administrator
 
Sicy's Avatar
 
Join Date: Jan 2001
Location: Bay Area, CA
Posts: 69,297
Local Time: 01:22 AM
Ok so it seems some are having the same problem as I am and some are not having any problems. It's driving me insane so I'm trying to get info so that I can have them try to figure out why its doing this.
__________________
Sicy is offline   Reply With Quote
Old 04-20-2010, 03:47 AM   #120
Paper Gods
Forum Administrator
 
KhanadaRhodes's Avatar
 
Join Date: Jun 2001
Location: a vampire in the limousine
Posts: 60,607
Local Time: 03:22 AM
yeah, i've been having this problem too.
__________________

__________________
KhanadaRhodes is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Rate my album collection. shart1780 Lemonade Stand Archive 75 02-14-2008 12:07 AM
MERGED ----> The "Desert Island Album" Game Master List + Desert Island Apology Axver Lemonade Stand Archive 70 06-05-2006 07:25 PM
Should Chart/Sales Have Its Own Forum? doctorwho Inside Broadcast 4 03-07-2001 05:15 PM
New forum, or swaped forum Johnny Swallow Inside Broadcast 7 10-12-2000 10:22 AM


All times are GMT -5. The time now is 04:22 AM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Design, images and all things inclusive copyright © Interference.com