My smilies aren't smiling - U2 Feedback

Go Back   U2 Feedback > ZOOTV > Inside Broadcast
Click Here to Login
Reply
 
Thread Tools Search this Thread Display Modes
 
Old 05-20-2005, 09:24 PM   #1
Rock n' Roll Doggie
ALL ACCESS
 
BluRmGrl's Avatar
 
Join Date: Mar 2004
Location: Leather Heaven
Posts: 7,808
Local Time: 03:18 PM
My smilies aren't smiling

I know this problem is related to my computer at home, because the one at work, my inlaw's & my neighbor's all show the smilies with their respective movements.

What do my settings need to be to get the animation?? Thanks.
__________________

__________________
BluRmGrl is offline   Reply With Quote
Old 05-20-2005, 11:03 PM   #2
Sizzlin' Sicilian
Forum Administrator
 
Sicy's Avatar
 
Join Date: Jan 2001
Location: Bay Area, CA
Posts: 69,297
Local Time: 11:18 AM
So you can see them but they are just not moving?
__________________

__________________
Sicy is offline   Reply With Quote
Old 05-20-2005, 11:22 PM   #3
Paper Gods
Forum Administrator
 
KhanadaRhodes's Avatar
 
Join Date: Jun 2001
Location: a vampire in the limousine
Posts: 60,598
Local Time: 01:18 PM
mayhaps you don't have enough ram in your computer or graphics card?
__________________
KhanadaRhodes is offline   Reply With Quote
Old 05-20-2005, 11:38 PM   #4
Blue Crack Addict
 
beli's Avatar
 
Join Date: Aug 2002
Location: In a frock in Western Australia
Posts: 15,464
Local Time: 03:18 AM
Have you tried turning your computer off and on again so the computer can do that decrapping thingie it does when its turned off?
__________________
beli is offline   Reply With Quote
Old 05-21-2005, 08:08 AM   #5
genius of compression
Forum Moderator
 
neutral's Avatar
 
Join Date: May 2004
Location: forty miles from atlanta, this is nowhere
Posts: 13,030
Local Time: 03:18 PM
Yeah this happens on one of my computers a lot. Usually just clearing my browser cache fixes it though.
__________________

neutral @ interference.com
neutral is offline   Reply With Quote
Old 05-21-2005, 11:12 PM   #6
Rock n' Roll Doggie
ALL ACCESS
 
BluRmGrl's Avatar
 
Join Date: Mar 2004
Location: Leather Heaven
Posts: 7,808
Local Time: 03:18 PM
1) I see smilies - they just don't move
2) plenty of RAM
3) computer turned off daily when I've finished w/it
4)will try clearing browser cache......

Thx for the suggestions!!
__________________

__________________
BluRmGrl is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off



All times are GMT -5. The time now is 02:18 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Design, images and all things inclusive copyright © Interference.com